<!doctype html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Des Plaines: do sądu za przepłacone cheesburgery - Fakty Chicago</title><meta name="description" content="Franczyzobiorca światowego potentata branży fast food - firmy McDonald's - będzie tłumaczyć się przed sądem. Stanie się to za sprawą mieszkańca Des Plaines."><meta name="keywords" content="polski, portal, gazeta, wiadomosci, informacje, chicago, polonia, polonijny, polish, news, media, newspaper, zdjecia, video, koncerty, usa, stany, zjednoczone, wydarzenia,"><meta name="verify-v1" content="+5yqz5D6qLZct5yBGxzfT1g9sk4knZdLHvlJlkGROTY=" /><meta name="author" content="WebStream - www.webstream.pl " /><link rel="alternate" type="application/rss+xml" title="FaktyChicago.com to nowoczesny portal internetowy o charakterze informacyjno-społecznym. Naszym priorytetem jest szybki przekaz najważniejszych i aktualnych wydarzeń z Chicago i okolic. Kontakt z redakcją tel. (773) 340-0105 lub e-mail: info@faktychicago." href="/?module=rss" /><link href="/assets/css/grid.css" rel="stylesheet" type="text/css" /><link href="/assets/js/news_ticker/styles/ticker-style-breaking.css" rel="stylesheet" type="text/css" /><link href="/assets/js/prettyPhoto/css/prettyPhoto.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/assets/js/head.load.min.js"></script><link href="/assets/css/faktychicago.201304080000.css" rel="stylesheet" type="text/css" /><script type="text/javascript">
	head.js(
			{jquery: "https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"},
			{swfobject: "/assets/js/swfobject.js"},
			{jcarousel: "/assets/js/jcarousellite_1.0.1.min.js"},
			{prettyPhoto: "/assets/js/prettyPhoto/js/jquery.prettyPhoto.js"},
			"/assets/js/page/index.js",
			{news_ticker: "/assets/js/news_ticker/includes/jquery.ticker.js"},
			{progress_bar: "/assets/js/jquery.progressbar/jquery.progressbar.js"},
			{qTip: "/assets/js/jquery.qtip-1.0.0-rc3.min.js"},
			{lazyLoad: "/assets/js/jquery.lazyload.min.js"},
			{jqueryUI: "/assets/js/jquery-ui-1.8.21.custom.min.js"},
			{jqueryValidate: "http://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js"},
			{jqueryNoty: "/assets/js/jqueryNoty/jquery.noty.js"},
			{mediaPlayer: "/assets/js/mediaplayer-5.10/jwplayer.js"},
						{audioPlayer: "/assets/js/audio-player/audio-player.js"},			
			"/assets/js/box/comments.js",
			"/assets/js/box/polls.js"
		);
			
	head.ready("audioPlayer",function(){	
		AudioPlayer.setup("/assets/js/audio-player/player-small.swf", {  
			width: 145,
			leftbg: "0x999999",
			lefticon: "0x333333",
			rightbg: "0x336699",
			rightbghover: "0x999999",
			righticon: "0xcccccc",
			righticonhover: "0xffffff",
			text: "0x666666",
			slider: "0x666666",
			track: "0xffffff",
			border: "0x666666",
			loader: "0xFFFFFF"
		});
	});		

	function adZone(zone_id){
	<!--//<![CDATA[		
	   var m3_u = (location.protocol=='https:'?'https://acm4.sechicago.com/www/delivery/ajs.php':'http://acm4.sechicago.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid="+zone_id);
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");  
	//]]>-->	   
	}

</script><link rel="stylesheet" type="text/css" href="/assets/js/jqueryNoty/jquery.noty.css"/><link rel="stylesheet" type="text/css" href="/assets/js/jqueryNoty/noty_theme_twitter.css"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3017349-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<meta property="og:image" content="http://static.faktychicago.com/news/f/mcdonalds_1.jpg"/>
<meta property="og:title" content="Des Plaines: do sądu za przepłacone cheesburgery - Fakty Chicago"/>
<meta property="og:description" content="Franczyzobiorca światowego potentata branży fast food - firmy McDonald's - będzie tłumaczyć się przed sądem. Stanie się to za sprawą mieszkańca Des Plaines."/>
<meta property="og:url" content="http://faktychicago.com/wiadomosci/des-plaines-do-sadu-za-przeplacone-cheesburgery,news,15135.html"/>

</head>
<body>
<!-- container wrapper -->
<div class="container container_6 white_bg">
  <!-- header wrapper -->
  <div id="header" class="grid_6">
  	<div class="header_logotype">
	    <a href="/"><img src="/assets/images/layout/faktychicago_logo.gif" alt="faktychicago.com" width="337" height="60" /></a>

    </div>
    <div class="header_search">
   	  <div class="search_form">
       	<form name="fc_search" id="fc_search" method="get" action="/szukaj/">
		        <div class="search_box_wrapper">
                    <input type="text" class="search_textbox" name="s" id="search" value="" placeholder="Szukaj w faktychicago.com" />
                    <a href="#" class="search_button" id="_js_search"></a>
                    <div class="clear"></div>
                </div>
                <div class="search_options">
                	<span>Szukaj w: </span>
                    <span class="active"><a href="#" class="all">faktychicago.com</a></span>                
                    <span ><a href="#" class="articles">artykuły</a></span>
                    <span ><a href="#" class="comments">komentarze</a></span>
					<input type="hidden" name="type" id="_js_search_type" value="all" />
                </div>
                
        </form>
          
        </div>
    </div>	  
	<div class="header_weather">
	    <div class="header_weather_information">
        	<div class="city">Chicago</div>              
            <div class="temperature"><span><a href="#pogoda" onclick="_gaq.push(['_trackEvent', 'Ikonki', 'Klik', 'Head weather']);" style="color: #005689;">63°F</a></span><br /><a href="#pogoda" onclick="_gaq.push(['_trackEvent', 'Ikonki', 'Klik', 'Head weather']);">17°C</a></div>      
        </div>
    	<div class="header_weather_image"><a href="#pogoda" onclick="_gaq.push(['_trackEvent', 'Ikonki', 'Klik', 'Head weather']);"><img src="/assets/images/layout/icons/weather/new/cloudy1_night.png" width="70" height="70" alt="" /></a></div>
   	</div>	  
  </div>
  <!-- end content wrapper -->
  <div class="clear">&nbsp;</div>
	<div class="grid_6">
        <div class="header_date">
						&nbsp;
		</div>
        <div class="header_traffic">
            <a href="/rozklad-lotow-chicago-ohare-warszawa-krakow.html" class="icon plane" onClick="_gaq.push(['_trackEvent', 'Ikonki', 'Klik', 'Rozklad lotow']);"></a>
            <a href="http://www.traffic.com/Chicago-Traffic/Chicago-Traffic-Reports.html?utm_source=magnet&utm_medium=traffic_magnet&utm_content=1366237&utm_campaign=magnet_largeMap.vm&AWOPARTNER=DEFAULT" class="icon car" target="_blank" onClick="_gaq.push(['_trackEvent', 'Ikonki', 'Klik', 'Live traffic']);"></a>
			<div class="live-traffic"></div>
      </div>        
    </div>
    
    <!-- header bar -->	
    <div id="header_bar" class="grid_6">
    	<div class="left_side">
    	<ul>
        	<li><span class="first">Czwartek, 22 grudnia 2016 r.</span></li>
        	<li><span class="last">Imieniny: Bożeny, Drogomira, Zenona </span></li>            
        </ul>
        </div>
    	<div class="right_side">
    	<ul>
	        	        				<li><a href="/konto-uzytkownika.html" class="first"><strong>zaloguj się</strong></a></li>
				<li><a href="/rejestracja.html">rejestracja</a></li>
			        	<li><a href="/feed"><strong>RSS</strong></a></li>                        
			<li><a href="http://ogloszenia.faktychicago.com/" target="_blank" style="color: #33A602;" class="last"><strong>darmowe ogłoszenia</strong></a></li>                        
        </ul>
        </div>        
    </div>
	<div class=" clear"></div>    
    <!-- end header bar -->	
    <br />
     	<!-- adbox -->
		<div class="grid_6 comm_box">    
			<script type="text/javascript">adZone(46);</script>
		</div>
		<div class="clear" style="height: 0px;"></div>  		
		<div class="grid_6 comm_box">  
			<div class="comm_box_title_bg"></div>
			<div class="comm_box_title">REKLAMA</div>   			
			<script type="text/javascript">adZone(45);</script>
		</div>
		<div class=" clear" style="height: 5px;"></div>  
	<!-- //adbox -->
  <div class="grid_1" style="width: 150px; height: 105px;">
	<!-- adzone -->
	<script type="text/javascript">adZone(47);</script>
	<!-- // adzone -->	      
  </div>
  <!-- latest galeries wrapper -->
  <div class="grid_5_no_margin" >
      <div class="galleries_wrapper">
        <div class="gallery_prev"><a href="#"></a></div>
        <div id="latest_galleries_carousel" style="float: left;">
        <ul> 
                        <li>
            	<a href="http://www.faktychicago.com/zdjecia/spotkanie-informacyjne-na-temat-nowego-prawa-jazdy-tvdl,galleries,393.html#.UnkCB_mTga8"><img src="http://static.faktychicago.com/slides/l/we34.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/spotkanie-informacyjne-na-temat-nowego-prawa-jazdy-tvdl,galleries,393.html#.UnkCB_mTga8">Spotkanie na temat prawa jazdy TVDL</a></div>
            </li>
                        <li>
            	<a href="http://www.faktychicago.com/zdjecia/americas-beauty-show-w-chicago,galleries,345.html#.UUMcHRyG268"><img src="http://static.faktychicago.com/slides/l/sdfdf.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/americas-beauty-show-w-chicago,galleries,345.html#.UUMcHRyG268">ZDJĘCIA: America's Beauty Show</a></div>
            </li>
                        <li>
            	<a href="http://www.faktychicago.com/zdjecia/chicago-auto-show-2014,galleries,410.html#.UvztDPldUa9"><img src="http://static.faktychicago.com/slides/l/wewef.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/chicago-auto-show-2014,galleries,410.html#.UvztDPldUa9">ZDJĘCIA: Chicago Auto Show</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/andrzej-golota-pozegnanie-niekoronowanego-mistrza,galleries,428.html#.VFoe1_nF8a8"><img src="http://static.faktychicago.com/slides/l/rtutit.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/andrzej-golota-pozegnanie-niekoronowanego-mistrza,galleries,428.html#.VFoe1_nF8a8">ZDJĘCIA: Pożegnalna walka Andrzeja Gołoty</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/choinka-w-konsulacie,galleries,405.html#.UqaVafRDsa8"><img src="http://static.faktychicago.com/slides/l/fwtrt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/choinka-w-konsulacie,galleries,405.html#.UqaVafRDsa8">ZDJĘCIA: Choinka w konsulacie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/targi,galleries,401.html#.Up33hsRnHTc"><img src="http://static.faktychicago.com/slides/l/ewtewrty.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/targi,galleries,401.html#.Up33hsRnHTc">ZDJĘCIA: Southside Wedding Show</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wazenie-fonfara-miller-i-wlodarczyk-fragomeni,galleries,403.html#.UqFehfRnHTc"><img src="http://static.faktychicago.com/slides/l/fddhth.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wazenie-fonfara-miller-i-wlodarczyk-fragomeni,galleries,403.html#.UqFehfRnHTc">Fonfara, Miller, Włodarczyk, Fragomeni</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-2013-w-copernicus-center,galleries,404.html#.UqiAHPRDsa9"><img src="http://static.faktychicago.com/slides/l/qwdqede.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-2013-w-copernicus-center,galleries,404.html#.UqiAHPRDsa9">ZDJĘCIA: Magiczne Święta 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/chicago-auto-show-2013,galleries,339.html#.USUEUKWTg8A"><img src="http://static.faktychicago.com/slides/l/dfrrr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/chicago-auto-show-2013,galleries,339.html#.USUEUKWTg8A">ZDJĘCIA: Chicago Auto Show 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/czarownice-sa-wsrod-nas,galleries,426.html#.VFA4MPnF8a8"><img src="http://static.faktychicago.com/slides/l/fghfu.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/czarownice-sa-wsrod-nas,galleries,426.html#.VFA4MPnF8a8">ZDJĘCIA: Czarownice są wśród Nas</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/baciary-i-kabaret-truten-w-willowbrook-ballroom,galleries,402.html#.Up9XecRnHTc"><img src="http://static.faktychicago.com/slides/l/2e2r.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/baciary-i-kabaret-truten-w-willowbrook-ballroom,galleries,402.html#.Up9XecRnHTc">Baciary i Truteń w WillowBrook Ballroom</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/memorial-day-na-cmentarzu-maryhill,galleries,420.html#.U4SXHvldUa9"><img src="http://static.faktychicago.com/slides/l/iyoiuo.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/memorial-day-na-cmentarzu-maryhill,galleries,420.html#.U4SXHvldUa9">Memorial Day na cmentarzu Maryhill</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/warszawskie-dzieci-muzyczna-opowiesc-w-copernicus-center,galleries,425.html"><img src="http://static.faktychicago.com/slides/l/fhrt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/warszawskie-dzieci-muzyczna-opowiesc-w-copernicus-center,galleries,425.html">ZDJĘCIA: Warszawskie Dzieci</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/25-festiwal-filmu-polskiego-w-ameryce,galleries,395.html#.UoObXPmTga8"><img src="http://static.faktychicago.com/slides/l/ewe.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/25-festiwal-filmu-polskiego-w-ameryce,galleries,395.html#.UoObXPmTga8">25 Festiwal Filmu Polskiego w Ameryce</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/parada-konstytucji-3-maja-w-chicago,galleries,419.html#.U2kME_ldUa8"><img src="http://static.faktychicago.com/slides/l/ewerr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/parada-konstytucji-3-maja-w-chicago,galleries,419.html#.U2kME_ldUa8">Parada Konstytucji 3 Maja w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/bednarek-w-chicago,galleries,427.html#.VFBOZfnF8a8"><img src="http://static.faktychicago.com/slides/l/rtutr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/bednarek-w-chicago,galleries,427.html#.VFBOZfnF8a8">ZDJĘCIA: Bednarek w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/przedszkole,galleries,394.html#.Unpkl_mTga9"><img src="http://static.faktychicago.com/slides/l/yuiy8.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/przedszkole,galleries,394.html#.Unpkl_mTga9">Childrens Ark Academy w Palos Hills</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/klub-stereo-grzeszczak-liber-brzozowski,galleries,400.html#.UpjdasRnHTc"><img src="http://static.faktychicago.com/slides/l/eter5t.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/klub-stereo-grzeszczak-liber-brzozowski,galleries,400.html#.UpjdasRnHTc">Klub Stereo: Grzeszczak, Liber, Brzozowski</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/disco-polo,galleries,418.html#.U01OffldUa8"><img src="http://static.faktychicago.com/slides/l/ey575.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/disco-polo,galleries,418.html#.U01OffldUa8">Boys, Weekend, Classic i After Party</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/turniej-tenisa-stolowego-top12,galleries,392.html#.Umfh5fmTjFJ"><img src="http://static.faktychicago.com/slides/l/qe12.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/turniej-tenisa-stolowego-top12,galleries,392.html#.Umfh5fmTjFJ">ZDJĘCIA: Turniej tenisa stołowego TOP12</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/msza-sw-za-ojczyzne-w-kosciele-sw-ferdynanda,galleries,417.html#.U0vlyvldUa8"><img src="http://static.faktychicago.com/slides/l/et5.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/msza-sw-za-ojczyzne-w-kosciele-sw-ferdynanda,galleries,417.html#.U0vlyvldUa8">ZDJĘCIA: Msza św. za Ojczyznę</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/zakonczenie-lata-2014,galleries,424.html#.VC5mT_mSwa8"><img src="http://static.faktychicago.com/slides/l/rtyrtuioi.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/zakonczenie-lata-2014,galleries,424.html#.VC5mT_mSwa8">ZDJĘCIA: Zakończenie Lata 2014</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/bank-of-america-chicago-marathon-2013,galleries,391.html#.Ul_4IVCTga8"><img src="http://static.faktychicago.com/slides/l/wqw2.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/bank-of-america-chicago-marathon-2013,galleries,391.html#.Ul_4IVCTga8">Bank of America Chicago Marathon 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/grzegorz-turnau-w-copernicus-center,galleries,416.html#.U0bb6_ldUa8"><img src="http://static.faktychicago.com/slides/l/rt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/grzegorz-turnau-w-copernicus-center,galleries,416.html#.U0bb6_ldUa8">Grzegorz Turnau w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="https://www.youtube.com/watch?v=1Ld1PUBg1Cc#t=132"><img src="http://static.faktychicago.com/slides/l/rgutyti.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="https://www.youtube.com/watch?v=1Ld1PUBg1Cc#t=132">WIDEO: Spektakl Warszawskie Dzieci</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wilki-w-copernicus-center,galleries,390.html#.Ulq5NlCTga8"><img src="http://static.faktychicago.com/slides/l/qw2.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wilki-w-copernicus-center,galleries,390.html#.Ulq5NlCTga8">ZDJĘCIA: Wilki w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/obchody-4-rocznicy-tragedii-smolenskiej-w-chicago,galleries,415.html#.U0Q1kPldUa8"><img src="http://static.faktychicago.com/slides/l/we3.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/obchody-4-rocznicy-tragedii-smolenskiej-w-chicago,galleries,415.html#.U0Q1kPldUa8">Obchody 4 rocznicy tragedii smoleńskiej</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chicago-all-souls-jazz-festival,galleries,429.html"><img src="http://static.faktychicago.com/slides/l/sfwert.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chicago-all-souls-jazz-festival,galleries,429.html">Zaduszki Jazzowe w Chopin Theatre</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/tanczac-chopina-dancing-chopin,galleries,388.html#.Ukmj0IaTga8"><img src="http://static.faktychicago.com/slides/l/www2.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/tanczac-chopina-dancing-chopin,galleries,388.html#.Ukmj0IaTga8">ZDJĘCIA: " Tańcząc Chopina "</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/polonijne-targi-slubne-bridal-expo-2013,galleries,399.html#.Upi66MRnHTc"><img src="http://static.faktychicago.com/slides/l/dgdht.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/polonijne-targi-slubne-bridal-expo-2013,galleries,399.html#.Upi66MRnHTc">Polonijne Targi Ślubne Bridal Expo 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/mistrzostwa-polonii-w-szachach,galleries,414.html#.U0QDpPldUa8"><img src="http://static.faktychicago.com/slides/l/asqwe3.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/mistrzostwa-polonii-w-szachach,galleries,414.html#.U0QDpPldUa8">ZDJĘCIA: Mistrzostwa Polonii w szachach</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/multikulti-dla-polakow-bajena-x-3,galleries,389.html#.UkreI4aTga8"><img src="http://static.faktychicago.com/slides/l/wqww.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/multikulti-dla-polakow-bajena-x-3,galleries,389.html#.UkreI4aTga8">Multikulti Dla Polaków – Bajena x 3</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/skibinski-i-krzeptowski-na-gali-xfo-50,galleries,412.html"><img src="http://static.faktychicago.com/slides/l/wer4r.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/skibinski-i-krzeptowski-na-gali-xfo-50,galleries,412.html">Skibiński i Krzeptowski na gali XFO 50</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/taste-of-polonia,galleries,423.html#.VBFq1vmSwa8"><img src="http://static.faktychicago.com/slides/l/wetrewt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/taste-of-polonia,galleries,423.html#.VBFq1vmSwa8">ZDJĘCIA: Taste of Polonia 2014</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/warsztaty-teatralne-kopciuszek-czyli-jak-zostac-krolewna,galleries,387.html#.UjdducaTga8"><img src="http://static.faktychicago.com/slides/l/sdwe.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/warsztaty-teatralne-kopciuszek-czyli-jak-zostac-krolewna,galleries,387.html#.UjdducaTga8">ZDJĘCIA: Warsztaty Teatralne - Kopciuszek</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/kabaret-truten-w-janosiku,galleries,398.html#.UpS-KMRnHTc"><img src="http://static.faktychicago.com/slides/l/dsgdfhdyhrt.png" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/kabaret-truten-w-janosiku,galleries,398.html#.UpS-KMRnHTc">ZDJĘCIA: Kabaret Truteń w Janosiku</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/klimakterium-w-copernicus-center,galleries,411.html#.UwT90PldUa8"><img src="http://static.faktychicago.com/slides/l/wwww.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/klimakterium-w-copernicus-center,galleries,411.html#.UwT90PldUa8">Klimakterium w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/grupa-dziubek-gym-na-chicago-half-marathon,galleries,386.html#.UjcLD8aTga8"><img src="http://static.faktychicago.com/slides/l/sdfr_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/grupa-dziubek-gym-na-chicago-half-marathon,galleries,386.html#.UjcLD8aTga8">Dziubek Gym - Chicago Half Marathon</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/krolewski-obiad-w-yacht-clubie,galleries,397.html#.Uot8K8STga8"><img src="http://static.faktychicago.com/slides/l/aswe.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/krolewski-obiad-w-yacht-clubie,galleries,397.html#.Uot8K8STga8">ZDJĘCIA: Królewski obiad w Yacht Clubie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/wideo/mini-sztab-wosp-w-ok-pub,video,95575.html#.Usbla_RDsa8"><img src="http://static.faktychicago.com/slides/l/weef.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/wideo/mini-sztab-wosp-w-ok-pub,video,95575.html#.Usbla_RDsa8">CHICAGO: Mini sztab WOŚP w OK Pub</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/andrzej-kolakowski-w-chicago,galleries,385.html#.UjMr28aTga8"><img src="http://static.faktychicago.com/slides/l/ee.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/andrzej-kolakowski-w-chicago,galleries,385.html#.UjMr28aTga8">ZDJĘCIA: Andrzej Kołakowski w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/charytatywna-impreza-mikolajkowa-gwiazdka-dla-michalka,galleries,409.html#.Ur2lkfRDsa8"><img src="http://static.faktychicago.com/slides/l/ewefre.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/charytatywna-impreza-mikolajkowa-gwiazdka-dla-michalka,galleries,409.html#.Ur2lkfRDsa8">Charytatywnie - "Gwiazdka dla Michałka"</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta-2014,galleries,422.html#.U_H9ZfmSwa8"><img src="http://static.faktychicago.com/slides/l/etet.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta-2014,galleries,422.html#.U_H9ZfmSwa8">Góralski piknik zespołu Wanta 2014</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/taste-of-polonia-2013,galleries,380.html"><img src="http://static.faktychicago.com/slides/l/_MG_0209.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/taste-of-polonia-2013,galleries,380.html">ZDJĘCIA: Taste of Polonia 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/wideo/antoni-macierewicz-w-chicago-cz-1,video,1673.html#.UoZlyPmTga8"><img src="http://static.faktychicago.com/slides/l/wrrw.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/wideo/antoni-macierewicz-w-chicago-cz-1,video,1673.html#.UoZlyPmTga8">WIDEO: Antoni Macierewicz w Chicago cz. 1</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/betlejemskie-swiatlo-pokoju-konsulacie-w-chicago,galleries,408.html#.Ur2kZvRDsa8"><img src="http://static.faktychicago.com/slides/l/egetg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/betlejemskie-swiatlo-pokoju-konsulacie-w-chicago,galleries,408.html#.Ur2kZvRDsa8">Betlejemskie Światło Pokoju w konsulacie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/kolejne-zwyciestwo-szpilki-mollo-znokautowany,galleries,378.html#.Ug-Uc5IgfIg"><img src="http://static.faktychicago.com/slides/l/srr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/kolejne-zwyciestwo-szpilki-mollo-znokautowany,galleries,378.html#.Ug-Uc5IgfIg">ZDJĘCIA: Szpilka drugi raz nokautuje Mollo</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/magiczna-choinka-bank-pnc-sponsorem-swiatecznego-spotkania-w-znp,galleries,407.html#.UrG3IPRDvFI"><img src="http://static.faktychicago.com/slides/l/gjyutju.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/magiczna-choinka-bank-pnc-sponsorem-swiatecznego-spotkania-w-znp,galleries,407.html#.UrG3IPRDvFI">ZDJĘCIA: Magiczna choinka w ZNP</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/xv-handzel-open-tennis-tournament,galleries,421.html#.U6QK_I2SzTI"><img src="http://static.faktychicago.com/slides/l/handzel5a_copy.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/xv-handzel-open-tennis-tournament,galleries,421.html#.U6QK_I2SzTI">Handzel Open po raz 15.!</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/fonfara-nokautuje-campillo,galleries,377.html#.Ug96OpIgfIg"><img src="http://static.faktychicago.com/slides/l/wdd.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/fonfara-nokautuje-campillo,galleries,377.html#.Ug96OpIgfIg">ZDJĘCIA: Fonfara nokautuje Campillo!</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chicago-all-souls-jazz-festival,galleries,396.html#.UoUI-vmTga8"><img src="http://static.faktychicago.com/slides/l/wrgteyrey.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chicago-all-souls-jazz-festival,galleries,396.html#.UoUI-vmTga8">ZDJĘCIA: All Souls Jazz Festival w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/rafal-the-polish-punisher-skibinski-nokautuje,galleries,406.html#.Uq7wx_RDsa8"><img src="http://static.faktychicago.com/slides/l/dsgyrey.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/rafal-the-polish-punisher-skibinski-nokautuje,galleries,406.html#.Uq7wx_RDsa8">49 gala XFO w Sears Centre Arena</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wazenie-szpilka-mollo-i-fonfara-campillo,galleries,376.html#.Ug4U9ZIgfIg"><img src="http://static.faktychicago.com/slides/l/ssdff.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wazenie-szpilka-mollo-i-fonfara-campillo,galleries,376.html#.Ug4U9ZIgfIg">Ważenie: Szpilka - Mollo i Fonfara - Campillo</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta,galleries,375.html"><img src="http://static.faktychicago.com/slides/l/sfererr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta,galleries,375.html">ZDJĘCIA: Góralski piknik zespołu WANTA</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/poronianskie-lato-w-chicago-wesele-goralskie,galleries,374.html#.UegdmY2PMZ8"><img src="http://static.faktychicago.com/slides/l/eytr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/poronianskie-lato-w-chicago-wesele-goralskie,galleries,374.html#.UegdmY2PMZ8">ZDJĘCIA: Poroniańskie Lato w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/messi-i-przyjaciele-pokonali-ekipe-reszty-swiata,galleries,372.html#.UdnRQfmPMZ8"><img src="http://static.faktychicago.com/slides/l/wdwd_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/messi-i-przyjaciele-pokonali-ekipe-reszty-swiata,galleries,372.html#.UdnRQfmPMZ8">Messi i Przyjaciele kontra Reszta Świata</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/parada-rownosci-w-chicago,galleries,371.html#.UdDWGfmPMZ8"><img src="http://static.faktychicago.com/slides/l/wertt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/parada-rownosci-w-chicago,galleries,371.html#.UdDWGfmPMZ8">ZDJĘCIA: Parada Równości w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/scena-polonia-i-musical-pinokio,galleries,370.html#.UchYYvmPMZ8"><img src="http://static.faktychicago.com/slides/l/rteytfu.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/scena-polonia-i-musical-pinokio,galleries,370.html#.UchYYvmPMZ8">Scena Polonia i musical "Pinokio"</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/bal-inauguracyjny-polsko-amerykanskiej-organizacji-pal-pac,galleries,369.html#.UcW3a_mPMZ8"><img src="http://static.faktychicago.com/slides/l/werr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/bal-inauguracyjny-polsko-amerykanskiej-organizacji-pal-pac,galleries,369.html#.UcW3a_mPMZ8">Bal Inauguracyjny organizacji PAL-PAC</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/grozny-wypadek-na-polonijnym-pikniku,galleries,368.html"><img src="http://static.faktychicago.com/slides/l/sddd.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/grozny-wypadek-na-polonijnym-pikniku,galleries,368.html">Groźny wypadek na polonijnym pikniku</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/kabaret-elita-w-chicago,galleries,367.html#.UbXNVvmTi68"><img src="http://static.faktychicago.com/slides/l/sdfsdyg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/kabaret-elita-w-chicago,galleries,367.html#.UbXNVvmTi68">ZDJĘCIA: Kabaret Elita w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/bieg-przelajowy-dziubek-team,galleries,366.html#.Ua3200CTi68"><img src="http://static.faktychicago.com/slides/l/dgdgf.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/bieg-przelajowy-dziubek-team,galleries,366.html#.Ua3200CTi68">ZDJĘCIA: Bieg przełajowy - Dziubek Team</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/dzien-dziecka-watra-bialodunajecka,galleries,365.html#.Ua3wy0CTi68"><img src="http://static.faktychicago.com/slides/l/rerrr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/dzien-dziecka-watra-bialodunajecka,galleries,365.html#.Ua3wy0CTi68">Dzień Dziecka - Watra Białodunajecka</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/boze-cialo-w-polskim-kosciele-w-willow-springs,galleries,364.html#.Ua3e1kCTi68"><img src="http://static.faktychicago.com/slides/l/dsfsyry.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/boze-cialo-w-polskim-kosciele-w-willow-springs,galleries,364.html#.Ua3e1kCTi68">Boże Ciało w kościele w Willow Springs</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/memorial-day-na-cmentarzu-maryhill,galleries,363.html#.UaPnW0CTi68"><img src="http://static.faktychicago.com/slides/l/hghh_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/memorial-day-na-cmentarzu-maryhill,galleries,363.html#.UaPnW0CTi68">Memorial Day na cmentarzu Maryhill</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/masters-w-klubie-stereo,galleries,362.html#.UaDenUCTi68"><img src="http://static.faktychicago.com/slides/l/WEWE.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/masters-w-klubie-stereo,galleries,362.html#.UaDenUCTi68">ZDJĘCIA: Masters w klubie Stereo</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/graduacja-maturzystow-z-33-chicagowskich-szkol-polonijnych,galleries,361.html#.UZzOdLWTi68"><img src="http://static.faktychicago.com/slides/l/er44_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/graduacja-maturzystow-z-33-chicagowskich-szkol-polonijnych,galleries,361.html#.UZzOdLWTi68">Uroczysta Msza Graduacyjna na Jackowie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/pozar-polskiej-sali-bankietowej-camelot-w-hickory-hills,galleries,360.html#.UY_xIrVnHl5"><img src="http://static.faktychicago.com/slides/l/ertert.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/pozar-polskiej-sali-bankietowej-camelot-w-hickory-hills,galleries,360.html#.UY_xIrVnHl5">Pożar polskiej sali bankietowej Camelot</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wielkie-otwarcie-shopsave-market-w-downers-grove,galleries,359.html#.UY_BrbVnHl4"><img src="http://static.faktychicago.com/slides/l/aaaq.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wielkie-otwarcie-shopsave-market-w-downers-grove,galleries,359.html#.UY_BrbVnHl4">Otwarcie Shop&Save w Downers Grove</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/3majowka-w-copernicus-center,galleries,358.html#.UYj1MbWG268"><img src="http://static.faktychicago.com/slides/l/efef.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/3majowka-w-copernicus-center,galleries,358.html#.UYj1MbWG268">ZDJĘCIA: 3majówka w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-perfectu-w-copernicus-center,galleries,357.html#.UYj1BrWG268"><img src="http://static.faktychicago.com/slides/l/er4.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-perfectu-w-copernicus-center,galleries,357.html#.UYj1BrWG268">Koncert Perfectu w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/parada-trzeciomajowa-2013-w-chicago,galleries,356.html#.UYWNvLWG268"><img src="http://static.faktychicago.com/slides/l/dfdg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/parada-trzeciomajowa-2013-w-chicago,galleries,356.html#.UYWNvLWG268">Parada Trzeciomajowa 2013 w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/warsztaty-teatralne-historia-pewnej-rozy,galleries,355.html#.UX6zYLWG268"><img src="http://static.faktychicago.com/slides/l/sas.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/warsztaty-teatralne-historia-pewnej-rozy,galleries,355.html#.UX6zYLWG268">ZDJĘCIA: Historia Pewnej Róży</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wybory-krolowej-parady-3-maja-2013,galleries,354.html#.UXPxRrWG268"><img src="http://static.faktychicago.com/slides/l/weeee.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wybory-krolowej-parady-3-maja-2013,galleries,354.html#.UXPxRrWG268">ZDJĘCIA: Wybory Królowej Parady 2013</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/ekspozycja-medalu-wolnosci-i-wystawa-poswiecona-j-karskiemu,galleries,353.html#.UWa40bWG269"><img src="http://static.faktychicago.com/slides/l/adqwr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/ekspozycja-medalu-wolnosci-i-wystawa-poswiecona-j-karskiemu,galleries,353.html#.UWa40bWG269">Prezydencki Medal Wolności Jana Karskiego</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/de-mono-w-chicago,galleries,352.html#.UWXPcJOG269"><img src="http://static.faktychicago.com/slides/l/sdfr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/de-mono-w-chicago,galleries,352.html#.UWXPcJOG269">ZDJĘCIA: Koncert De Mono w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koszyczek-wielkanocny-w-domu-podhalan,galleries,351.html#.UVmjgJOG268"><img src="http://static.faktychicago.com/slides/l/gery.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koszyczek-wielkanocny-w-domu-podhalan,galleries,351.html#.UVmjgJOG268">Koszyczek Wielkanocny w Domu Podhalan</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/droga-krzyzowa-w-pilsen,galleries,350.html#.UVfFj5OG268"><img src="http://static.faktychicago.com/slides/l/uouo.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/droga-krzyzowa-w-pilsen,galleries,350.html#.UVfFj5OG268">ZDJĘCIA: Droga Krzyżowa w Pilsen</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/droga-krzyzowa-ulicami-chicago,galleries,349.html#.UVZJwpOG268"><img src="http://static.faktychicago.com/slides/l/dgf.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/droga-krzyzowa-ulicami-chicago,galleries,349.html#.UVZJwpOG268">ZDJĘCIA: Droga Krzyżowa ulicami Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-moniki-brodki-w-copernicus-center,galleries,348.html#.UUhu8xyG268"><img src="http://static.faktychicago.com/slides/l/dfsrgr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-moniki-brodki-w-copernicus-center,galleries,348.html#.UUhu8xyG268">Koncert Moniki Brodki w Copernicus Center</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/fredro-dla-doroslych-mezow-i-zon,galleries,347.html#.UUhuHByG268"><img src="http://static.faktychicago.com/slides/l/sfrer.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/fredro-dla-doroslych-mezow-i-zon,galleries,347.html#.UUhuHByG268">Fredro Dla Dorosłych Mężów i Żon</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/mistrzostwa-polonii-w-szachach,galleries,346.html#.UUhsmByG268"><img src="http://static.faktychicago.com/slides/l/fddf.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/mistrzostwa-polonii-w-szachach,galleries,346.html#.UUhsmByG268">ZDJĘCIA: Mistrzostwa Polonii w szachach</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/the-legend-of-krakus-program-edukacyjny-firmy-krakusr-dla-polskich-szkol,galleries,344.html#.UUCB2ByG268"><img src="http://static.faktychicago.com/slides/l/ereee.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/the-legend-of-krakus-program-edukacyjny-firmy-krakusr-dla-polskich-szkol,galleries,344.html#.UUCB2ByG268">ZDJĘCIA: The Legend of Krakus</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/iii-walne-zebranie-pala,galleries,343.html#.UTiaJhyG268"><img src="http://static.faktychicago.com/slides/l/egr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/iii-walne-zebranie-pala,galleries,343.html#.UTiaJhyG268">ZDJĘCIA: III Walne Zebranie PALA</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/targi-slubne-w-belvedere-chateau,galleries,342.html#.UTddXhyG268"><img src="http://static.faktychicago.com/slides/l/dfffff.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/targi-slubne-w-belvedere-chateau,galleries,342.html#.UTddXhyG268">Polonijne targi weselne w Belvedere Chateau</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/obchody-dnia-pulaskiego-w-chicago,galleries,341.html#.UTX_cTCG268"><img src="http://static.faktychicago.com/slides/l/dg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/obchody-dnia-pulaskiego-w-chicago,galleries,341.html#.UTX_cTCG268">Obchody Dnia Pulaskiego w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/targi-slubne-w-janosiku,galleries,340.html#.USZUXqWTg8A"><img src="http://static.faktychicago.com/slides/l/ytu.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/targi-slubne-w-janosiku,galleries,340.html#.USZUXqWTg8A">ZDJĘCIA: Targi ślubne w Janosiku</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-zbigniewa-wodeckiego,galleries,338.html#.USJbMqWTg8A"><img src="http://static.faktychicago.com/slides/l/err.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-zbigniewa-wodeckiego,galleries,338.html#.USJbMqWTg8A">ZDJĘCIA: Koncert Zbigniewa Wodeckiego</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/74-bal-amarantowy-legionu-mlodych-polek,galleries,337.html#.USJQJKWTg8A"><img src="http://static.faktychicago.com/slides/l/dfre_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/74-bal-amarantowy-legionu-mlodych-polek,galleries,337.html#.USJQJKWTg8A">ZDJĘCIA: 74 Bal Amarantowy LMP</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-zespolu-weekend,galleries,336.html#.USI2x6WTg8A"><img src="http://static.faktychicago.com/slides/l/fhg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-zespolu-weekend,galleries,336.html#.USI2x6WTg8A">ZDJĘCIA: Koncert zespołu Weekend</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/65-lecie-malzenstwa-panstwa-barczyk,galleries,335.html#.UR5bx3z-Dfg"><img src="http://static.faktychicago.com/slides/l/sfe_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/65-lecie-malzenstwa-panstwa-barczyk,galleries,335.html#.UR5bx3z-Dfg">Państwo Barczyk - 65 lat małżeństwa</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/polonusy-2012-na-balu-wietrznego-radia,galleries,334.html#.URkQ_Xz-Dfg"><img src="http://static.faktychicago.com/slides/l/hjj.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/polonusy-2012-na-balu-wietrznego-radia,galleries,334.html#.URkQ_Xz-Dfg">ZDJĘCIA: Polonusy i Bal Wietrznego Radia</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/biesiada-ulanska-w-buffalo-grove,galleries,333.html#.URe6w6Xok8A"><img src="http://static.faktychicago.com/slides/l/rer.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/biesiada-ulanska-w-buffalo-grove,galleries,333.html#.URe6w6Xok8A">X Biesiada Ułańska w Buffalo Grove</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/pokaz-bielizny-erotycznej-w-martini-club,galleries,332.html#.URedzaXok8A"><img src="http://static.faktychicago.com/slides/l/fdhh.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/pokaz-bielizny-erotycznej-w-martini-club,galleries,332.html#.URedzaXok8A">ZDJĘCIA: Pokaz bielizny w Martini Club</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/artur-szpilka-znokautowal-mikea-mollo,galleries,331.html#.UQ56gqXomsZ"><img src="http://static.faktychicago.com/slides/l/fgg.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/artur-szpilka-znokautowal-mikea-mollo,galleries,331.html#.UQ56gqXomsZ">ZDJĘCIA: Szpilka nokautuje w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-szpilka-vs-mollo,galleries,330.html#.UQvZf7_omsY"><img src="http://static.faktychicago.com/slides/l/rr.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-szpilka-vs-mollo,galleries,330.html#.UQvZf7_omsY">Ważenie przed walką Szpilka vs Mollo</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/jaselka-z-powstaniem-styczniowym-w-chicago,galleries,329.html#.UQvZJL_omsY"><img src="http://static.faktychicago.com/slides/l/fggy.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/jaselka-z-powstaniem-styczniowym-w-chicago,galleries,329.html#.UQvZJL_omsY">150. rocznica Powstania Styczniowego</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/chicagowska-polonia-zegna-sp-kardynala-jozefa-glempa,galleries,328.html#.UQlL2b9ZWsY"><img src="http://static.faktychicago.com/slides/l/ferfer.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/chicagowska-polonia-zegna-sp-kardynala-jozefa-glempa,galleries,328.html#.UQlL2b9ZWsY">Polonia żegna ks. kardynała Józefa Glempa</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wosp-na-poludniu-chicago,galleries,327.html#.UPihI3z-Dfg"><img src="http://static.faktychicago.com/slides/l/23.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wosp-na-poludniu-chicago,galleries,327.html#.UPihI3z-Dfg">ZDJĘCIA: WOŚP na południu Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/oplatek-kola-41-wroblowka,galleries,326.html#.UPiYFXz-Dfg"><img src="http://static.faktychicago.com/slides/l/we.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/oplatek-kola-41-wroblowka,galleries,326.html#.UPiYFXz-Dfg">ZDJĘCIA: Opłatek Koła 41 Wróblówka</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/polonia-w-chicago-dla-wosp,galleries,325.html#.UPZwrvK8rDM"><img src="http://static.faktychicago.com/slides/l/_DSC8189_1.JPG" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/polonia-w-chicago-dla-wosp,galleries,325.html#.UPZwrvK8rDM">ZDJĘCIA: Polonia w Chicago dla WOŚP</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/jaselka-w-polskiej-szkole-w-wheeling,galleries,324.html#.UPL0-nz-Dfg"><img src="http://static.faktychicago.com/slides/l/dwer.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/jaselka-w-polskiej-szkole-w-wheeling,galleries,324.html#.UPL0-nz-Dfg">Jasełka w polskiej szkole w Wheeling</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/konferencja-przed-walka-goloty-z-saleta,galleries,323.html#.UOwqUXdQB8E"><img src="http://static.faktychicago.com/slides/l/dsd.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/konferencja-przed-walka-goloty-z-saleta,galleries,323.html#.UOwqUXdQB8E">Konferencja przed walką Gołoty z Saletą</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/jewel-osco-powraca-z-programem-pomocy-unity-in-the-community,galleries,322.html#.UOgND6y8rDM"><img src="http://static.faktychicago.com/slides/l/DSC_4795_2.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/jewel-osco-powraca-z-programem-pomocy-unity-in-the-community,galleries,322.html#.UOgND6y8rDM">Świąteczna akcja charytatywna Jewel-Osco</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/sylwester-zwiazku-klubow-polskich,galleries,321.html#.UORwj3z-Dfg"><img src="http://static.faktychicago.com/slides/l/ewgery.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/sylwester-zwiazku-klubow-polskich,galleries,321.html#.UORwj3z-Dfg">Sylwester 2012 Związku Klubów Polskich</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/sylwester-w-parafii-sw-wladyslawa,galleries,320.html#.UORWJHz-Dfg"><img src="http://static.faktychicago.com/slides/l/asdar.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/sylwester-w-parafii-sw-wladyslawa,galleries,320.html#.UORWJHz-Dfg">Sylwester 2012 w parafii św. Władysława</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wigilia-starszych-samotnych-i-ubogich-na-jackowie,galleries,319.html#.UNk73Hz-Dfg"><img src="http://static.faktychicago.com/slides/l/dd.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wigilia-starszych-samotnych-i-ubogich-na-jackowie,galleries,319.html#.UNk73Hz-Dfg">Wigilia dla starszych i biednych na Jackowie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/opera-ojciec-swiety-jan-pawel-ii-na-podhalu,galleries,318.html#.UMyh1Xz-Dfg"><img src="http://static.faktychicago.com/slides/l/dgfrt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/opera-ojciec-swiety-jan-pawel-ii-na-podhalu,galleries,318.html#.UMyh1Xz-Dfg">"Ojciec Święty Jan Paweł II na Podhalu"</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-w-copernicus-center-cz2,galleries,317.html#.UMiMu3z-Dfg"><img src="http://static.faktychicago.com/slides/l/ryy_1.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-w-copernicus-center-cz2,galleries,317.html#.UMiMu3z-Dfg">Magiczne Święta w Copernicus Center cz.2</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-w-copernicus-center,galleries,316.html#.UMTKLBK-nl4"><img src="http://static.faktychicago.com/slides/l/ryy.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/magiczne-swieta-w-copernicus-center,galleries,316.html#.UMTKLBK-nl4">Magiczne Święta w Copernicus Center cz.1</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/andrzejki-w-eagle-arena-zakopower-grzeszczak-liber-brzozowski,galleries,315.html#.ULKFXhK-nK0"><img src="http://static.faktychicago.com/slides/l/aaaa.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/andrzejki-w-eagle-arena-zakopower-grzeszczak-liber-brzozowski,galleries,315.html#.ULKFXhK-nK0">ZDJĘCIA: Andrzejki w Eagle Arena</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-budki-suflera-w-copernicus-center,galleries,314.html#.UKj6lhK-l4w"><img src="http://static.faktychicago.com/slides/l/wre.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-budki-suflera-w-copernicus-center,galleries,314.html#.UKj6lhK-l4w">ZDJĘCIA: Budka Suflera w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/hubertus-na-farmie-siwe-konie-w-lockport,galleries,313.html#.UKjnTxK-l4w"><img src="http://static.faktychicago.com/slides/l/ad.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/hubertus-na-farmie-siwe-konie-w-lockport,galleries,313.html#.UKjnTxK-l4w">ZDJĘCIA: Hubertus na farmie Siwe Konie</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/andrzej-fonfara-mistrzem-swiata-federacji-ibo,galleries,312.html#.UKeVKhK-l4x"><img src="http://static.faktychicago.com/slides/l/aaa.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/andrzej-fonfara-mistrzem-swiata-federacji-ibo,galleries,312.html#.UKeVKhK-l4x">Fonfara mistrzem świata federacji IBO</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chopin-theatre,galleries,310.html#.UKKethK-l4w"><img src="http://static.faktychicago.com/slides/l/jazz.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/zaduszki-jazzowe-w-chopin-theatre,galleries,310.html#.UKKethK-l4w">Zaduszki Jazzowe w Chopin Theatre</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-fonfara-vs-karpency,galleries,311.html#.UKZcfhK-l4x"><img src="http://static.faktychicago.com/slides/l/wazenie.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-fonfara-vs-karpency,galleries,311.html#.UKZcfhK-l4x">ZDJĘCIA: Ważenie Fonfara vs. Karpency</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wyborcze-ciasteczka,galleries,309.html#.UJk2yhL4_mg"><img src="http://static.faktychicago.com/slides/l/ciasteczka.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wyborcze-ciasteczka,galleries,309.html#.UJk2yhL4_mg">ZDJĘCIA: Wyborcze ciasteczka</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/xxiv-festiwal-filmu-polskiego-w-ameryce,galleries,308.html#.UJVEgxL4_mg"><img src="http://static.faktychicago.com/slides/l/ikonk.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/xxiv-festiwal-filmu-polskiego-w-ameryce,galleries,308.html#.UJVEgxL4_mg">XXIV Festiwal Filmu Polskiego w Ameryce</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/halloween-w-rytmie-disco-polo,galleries,307.html#.UI1ZBhL494w"><img src="http://static.faktychicago.com/slides/l/golecdd.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/halloween-w-rytmie-disco-polo,galleries,307.html#.UI1ZBhL494w">ZDJĘCIA: Halloween w rytmie Disco Polo</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/koncert-golec-orkiestra-w-chicago,galleries,306.html#.UIsHsIZ0Z3M"><img src="http://static.faktychicago.com/slides/l/golec.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/koncert-golec-orkiestra-w-chicago,galleries,306.html#.UIsHsIZ0Z3M">ZDJĘCIA: Koncert Golec Orkiestra</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/kult-w-chicago,galleries,304.html#.UIsHQ4Z0Z3M"><img src="http://static.faktychicago.com/slides/l/kulttt.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/kult-w-chicago,galleries,304.html#.UIsHQ4Z0Z3M">ZDJĘCIA: Legendarny Kult w Chicago</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/fonfara-pokonal-bylego-mistrza-swiata,galleries,302.html#.UIsHG4Z0Z3M"><img src="http://static.faktychicago.com/slides/l/dsft.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/fonfara-pokonal-bylego-mistrza-swiata,galleries,302.html#.UIsHG4Z0Z3M">ZDJĘCIA: Fonfara pokonał Johnsona</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta,galleries,303.html#.UIsKo4Z0Z3M"><img src="http://static.faktychicago.com/slides/l/wanta.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/goralski-piknik-zespolu-wanta,galleries,303.html#.UIsKo4Z0Z3M">ZDJĘCIA: Góralski piknik zespołu WANTA</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-glen-johnson-vs-andrzej-fonfara,galleries,301.html#.UIsLCYZ0Z3M"><img src="http://static.faktychicago.com/slides/l/fonf-war.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/wazenie-przed-walka-glen-johnson-vs-andrzej-fonfara,galleries,301.html#.UIsLCYZ0Z3M">ZDJĘCIA: Ważenie przed walką Fonfary</a></div>
            </li>
                        <li style="display:none;">
            	<a href="http://www.faktychicago.com/zdjecia/opera-goralska-ojciec-swiety-jan-pawel-ii-na-podhalu,galleries,300.html#.UIsLn4Z0Z3N"><img src="http://static.faktychicago.com/slides/l/gor.jpg" width="260" height="77" alt="" /></a>
				<div class="title"><a href="http://www.faktychicago.com/zdjecia/opera-goralska-ojciec-swiety-jan-pawel-ii-na-podhalu,galleries,300.html#.UIsLn4Z0Z3N">ZDJĘCIA: Ojciec Święty na Podhalu</a></div>
            </li>
                    </ul>        
        </div>
	    <div class="gallery_next"><a href="#"></a></div> 
      </div>           
  </div>
   <!-- end latest galeries wrapper -->  
<div class="grid_6">    
	<script type="text/javascript">adZone(75);</script>
</div>
  <!-- latest news ticker -->
  <div class="grid_6">
  	<div class="ticker-container">
    <div id="ticker-wrapper" class="no-js">
        <ul id="js-news" class="js-hidden">
			            <li class="news-item">
									Dziennik "Die Welt" pisze o zamachu w Berlinie: ciężarówkę najprawdopodobniej prowadził Pakistańczyk
							</li>
			            <li class="news-item">
									Berlin: Ciężarówka polskiej firmy wjechała w tłum na świątecznym jarmarku. Co najmniej 10 osób zginęło a 50 jest rannych
							</li>
			        </ul>   
    </div>
    </div>         
  </div>
  <!-- latest news ticker -->  
  <div class="clear">&nbsp;</div>  
  <br />
    
        
  <!-- content wrapper -->
  <div id="content_wrapper">
  	<!-- left column -->
    <div class='grid_1'>    
       <!-- adzone -->
<script type="text/javascript">adZone(48);</script>
<!-- // adzone -->			  
	<!-- menu -->
	<div class="section_box">
	  <div class="box_title"><h5>Kategorie</h5></div>
	  <ul class="categories">
	  		  		  <li><a href="/wiadomosci">Wiadomości</a></li>
	  		  		  <li><a href="/kronika-policyjna">Kronika Policyjna</a></li>
	  		  		  <li><a href="/ciekawostki">Ciekawostki</a></li>
	  		  		  <li><a href="/kultura">Kultura</a></li>
	  		  		  <li><a href="/sport">Sport</a></li>
	  		  		  <li><a href="/zdrowie">Zdrowie</a></li>
	  		  		  <li><a href="/polonijne-biznesy">Polonijne Biznesy</a></li>
	  		  		  <li><a href="/co-gdzie-kiedy">Co Gdzie Kiedy</a></li>
	  		  		  <li><a href="/komunikaty">Komunikaty</a></li>
	  		  		  <li><a href="/zdjecia">Zdjęcia</a></li>
	  		  		  <li><a href="/wideo">Wideo</a></li>
	  	  </ul>
	</div>
	<!-- end menu --><!-- adzone -->
<script type="text/javascript">adZone(49);</script>
<!-- // adzone -->			  
      <!-- exchange rates -->
      <div class="section_box">
      	<div class="box_title"><h5>Waluty</h5></div>
        <ul class="exchange_rates">
        	<li><span class="usd currency">USD</span> 4.25 <span class="red">(-0.02)</span></li>
        	<li><span class="gbp currency">GBP</span> 5.24 <span class="red">(-0.45)</span></li>
        	<li><span class="euro currency">EUR</span> 4.42 <span class="green">(+0.12)</span></li>                                     
        </ul>
      </div>
      <!-- end exchange rates -->  
<!-- adzone -->
<script type="text/javascript">adZone(50);</script>
<!-- // adzone -->			  
	  <!-- video -->
	  <div class="section_box">
		<div class="box_title"><h5>Wideo</h5></div>

				<div class="box_news_video">
			<a href="/wideo/zaprzysiezenie-beaty-szydlo-na-premiera-polski,video,1398448.html"><span class="play_overlay"></span><img src="http://static.faktychicago.com/video/s/0000wideo.jpg" alt="Zaprzysiężenie Beaty Szydło na premiera Polski" width="150" /></a>
		  <p class="title">Zaprzysiężenie Beaty Szydło na premiera Polski</p>
		</div>
				<div class="box_news_video">
			<a href="/wideo/chi-raq-zwiastun,video,1390727.html"><span class="play_overlay"></span><img src="http://static.faktychicago.com/video/s/Untitled-2.jpg" alt=""Chi-Raq" - zwiastun" width="150" /></a>
		  <p class="title">"Chi-Raq" - zwiastun</p>
		</div>
				<div class="box_news_video">
			<a href="/wideo/szpilka-szybko-znokautowal-cobba-w-chicago,video,357267.html"><span class="play_overlay"></span><img src="http://static.faktychicago.com/video/s/Screen_Shot_2015-04-28_at_09.25.50.png" alt="Szpilka szybko znokautował Cobba w Chicago" width="150" /></a>
		  <p class="title">Szpilka szybko znokautował Cobba w Chicago</p>
		</div>
		                                    
	  </div>
	  <!-- end video -->       
  
<!-- adzone -->
<script type="text/javascript">adZone(51);</script>
<!-- // adzone -->			  
	  <!-- posluchaj -->
      <div class="section_box">
      	<div class="box_title"><h5>Posłuchaj</h5></div>
        		<div class="box_news">
        	<div class="box_news_title"><a href="#">Spotkanie informacyjne na temat nowego prawa jazdy TVDL (AUDIO)</a></div>
            <p></p>
			            <p id="box_audio_29">Ładowanie danych...</p> 
            <script type="text/javascript">  
                head.ready("audioPlayer",function(){		
                    AudioPlayer.embed("box_audio_29", {soundFile: "http://static.faktychicago.com/audio/Prawa_Jazdy.mp3", width: 148, noinfo: "yes",  });  
                });
            </script> 		
			        </div> 
		      </div>
      <!-- end posluchaj -->     
	  <!-- na wesolo -->
      <div class="section_box">
      	<div class="box_title"><h5>Na wesoło</h5></div>
        <div class="funpics_wrapper">
		        <a href="http://static.faktychicago.com/fun/l/8858.jpg" class="_jsFunPhoto"><img src="http://static.faktychicago.com/fun/s/8858.jpg" width="150" alt="miss" /></a>
		        <a href="http://static.faktychicago.com/fun/l/65966_a2.jpg" class="_jsFunPhoto"><img src="http://static.faktychicago.com/fun/s/65966_a2.jpg" width="150" alt="pro" /></a>
		        </div>
      </div>
      <!-- end na wesolo -->        
      	  <!-- poll -->
      <div class="section_box">
      	<div class="box_title"><h5>Sonda</h5></div>
        
		<div>
						 			<strong>Kto powinien zostać prezydentem USA:</strong>
            <div class="box_poll_wrapper" id="_js_box_poll_wrapper_80">
              <form id="poll_form_80" name="poll_form_80" class="_jsFrmPollSubmit" method="post" action="#">
			  <input type="hidden" class="_js_object_id" value="80" />				  
                <p>
				                   <label>
                    <input type="radio" name="poll_answer" value="1" id="RadioGroup80_1" validate="required:true" />
                    Hilary Clinton
				  </label>
				 				                   <label>
                    <input type="radio" name="poll_answer" value="2" id="RadioGroup80_2" />
                    Donald Trump
				  </label>
				 				                   <label>
                    <input type="radio" name="poll_answer" value="3" id="RadioGroup80_3" />
                    Inny kandydat
				  </label>
				 				 				 				 				 				 
                </p>
				<label for="poll_answer" class="error" style="display: none; padding: 0px; color: #c00;">Proszę wybrać odpowiedź</label>				  
              <span class="button_center">
              <input type="submit" name="vote" value="Głosuj" class="genericButton _jsBtnPollSubmit" id="_js_poll_80" />             
              </span>                
				              </form>
            </div>
			        </div>
		
      </div>
      <!-- end poll -->  
	    
<!-- adzone -->
<script type="text/javascript">adZone(52);</script>
<!-- // adzone -->			  
      <!-- kina -->
      <div class="section_box">
      	<div class="box_title"><h5>Kina</h5></div>
        <p>Sprawdź repertuar wpisując kod pocztowy lub miasto </p>
        <div>
        <form target="_blank" action="http://us.imdb.com/Showtimes" method="get">  
            <input type="hidden" value="" name="DATE" />
            <input type="hidden" name="MOVIE" />               
        	<input type="text" name="LOCATION" class="left_column" />
          	<p>
              <span class="button_center">
              <input type="submit" name="sprzawdz" value="Sprawdź" class="genericButton" />
              </span>
          	</p>
        </form>          
        </div>       
      </div>
      <!-- end kina -->           
      <!-- slownik -->
      <div class="section_box">
      	<div class="box_title"><h5>Słownik</h5></div>
        <form target="_blank" action="http://www.ectaco-store.com/com/main.jsp" method="get">
            <input type="hidden" value="translate" name="status" />
            <input type="hidden" value="23" name="lang1" />
            <input type="hidden" value="e-services-dictionaries-word_translate1" name="do" />     
            <input type="hidden" value="316" name="refid" />
            <input type="hidden" value="pl" name="lang2" />               
        	<input type="text" name="source" class="left_column"/>
            <br />&nbsp;
          	<p>
              <label>
                <input type="radio" name="direction" value="2" id="direction_0" />
                na angielski</label>
              <label>
                <input type="radio" name="direction" value="1" id="direction_1" checked="checked" />
                na polski</label>
              <span class="button_center">
              <input type="submit" name="sprzawdz" value="Sprawdź" class="genericButton" />
              </span>
          	</p>
        </form>   
      </div>
      <!-- end slownik -->  
      <!-- facebook -->
	<div class="section_box">     
          	<div class="box_title"><h5>Facebook</h5></div> 
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ffaktychicago&amp;width=150&amp;height=375&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:375px;" allowTransparency="true"></iframe>
     </div>
      <!-- end facebook -->           
      <!-- tags -->
      <div class="section_box">
      	<div class="box_title"><h5>Tagi</h5></div>
        <div class="box_popular_tags">
			        	<a href="/tag/2016" class="size_17">2016</a>
			        	<a href="/tag/charytatywna" class="size_12">charytatywna</a>
			        	<a href="/tag/donald trump" class="size_12">donald trump</a>
			        	<a href="/tag/samochody" class="size_12">samochody</a>
			        	<a href="/tag/kierowcy" class="size_12">kierowcy</a>
			        	<a href="/tag/sport" class="size_11">sport</a>
			        	<a href="/tag/nauka" class="size_12">nauka</a>
			        	<a href="/tag/zima" class="size_13">zima</a>
			        	<a href="/tag/parkowanie" class="size_12">parkowanie</a>
			        	<a href="/tag/pomoc" class="size_12">pomoc</a>
			        	<a href="/tag/naperville" class="size_12">naperville</a>
			        	<a href="/tag/mróz" class="size_11">mróz</a>
			        	<a href="/tag/boże narodzenie" class="size_13">boże narodzenie</a>
			        	<a href="/tag/prezenty" class="size_12">prezenty</a>
			        	<a href="/tag/morderstwo" class="size_12">morderstwo</a>
			        	<a href="/tag/praca" class="size_12">praca</a>
			        	<a href="/tag/dzieci" class="size_11">dzieci</a>
			        	<a href="/tag/transport" class="size_11">transport</a>
			        	<a href="/tag/pogoda w chicago" class="size_12">pogoda w chicago</a>
			        	<a href="/tag/chicago" class="size_22">chicago</a>
			        	<a href="/tag/imprezy" class="size_12">imprezy</a>
			        	<a href="/tag/opady śniegu" class="size_12">opady śniegu</a>
			        	<a href="/tag/2017" class="size_14">2017</a>
			        	<a href="/tag/swieta" class="size_13">swieta</a>
			        	<a href="/tag/lotnisko" class="size_12">lotnisko</a>
			        	<a href="/tag/O'Hare International Airport" class="size_12">O'Hare International Airport</a>
			        	<a href="/tag/illinois" class="size_12">illinois</a>
			        	<a href="/tag/polonia" class="size_13">polonia</a>
			        	<a href="/tag/zima w chicago" class="size_14">zima w chicago</a>
			        	<a href="/tag/prognoza pogody chicago" class="size_13">prognoza pogody chicago</a>
			        </div>                                
      </div>      
      <!-- end tags -->
      
    </div>
    <!-- end left column -->

    <!-- central column -->
    <div class='grid_3' id="content">

		 <!-- adzone -->
		 <script type="text/javascript">adZone(66);</script>
		 <!-- // adzone -->				
		
	<!-- bread crumb -->
    	<div class="breadcrumb">
            <ul id="crumbs">
											<li><a href="/">Start</a></li>
															<li><a href="/wiadomosci">Wiadomości</a></li>
															<li>Des Plaines: do sądu za przepłacone cheesburgery</li>
							            </ul>
        </div>
    <!-- eof bread crumb -->
    <div style="clear: both;"></div>
      <!-- ## news content -->
    <div class="news_content"> 
		<div class="news_date">12-21-2016</div>
         <h1 class="title">Des Plaines: do sądu za przepłacone cheesburgery</h1>
	     <!-- 
         	<div class="img_wide"><a href="#"><img src="/assets/images/tmp/news_header.jpg" alt="News" width="495" /></a></div> 
         	<div class="image_credits">Zdjęcie: Piotr Czarny (faktychicago.com)</div> 
	        <div class="article_lead">Telewizyjna Rada Rodziców (PTC), wpływowa organizacja stojąca na straży moralności telewizji i amerykańskiego przemysłu rozrywkowego, zapowiedziała bojkot nowego serialu telewizji NBC pt. "The Playboy Club".</div>                
         -->
         		 <div class="img_left">
           <a href="http://static.faktychicago.com/news/l/mcdonalds_1.jpg" class="jsColorbox"><img src="http://static.faktychicago.com/news/s/mcdonalds_1.jpg" alt="Des Plaines: do sądu za przepłacone cheesburgery" /></a>
           <div class="image_credits">Fot: Des Plaines: do sądu za przepłacone cheesburgery</div>   
         </div> 
		                             
        <div class="article_lead_right">Franczyzobiorca światowego potentata branży fast food - firmy McDonald's - będzie tłumaczyć się przed sądem. Stanie się to za sprawą mieszkańca Des Plaines.</div>      
          <div class="news_content">
            <p>
	Powodem pozwu, jak się okazuje, jest cena jednego z zestawów "Extra Value Meal" serwowanych przez franczyzobiorcę sieci McDonald's, firmę Karis Management Co.</p>
<p>
	W pozwie złożonym w Cook County Circuit Court w zeszłym tygodniu przeciwko Karis Management Co., James Gertie twierdzi, że właściciel franczyzy zawyża cenę "Two Cheeseburger Meal".</p><!-- adzone -->
<script type="text/javascript">adZone(64);</script>
<!-- // adzone -->	

<p>
	Mężczyzna wnosi w skardze, że firma Karis Management Co. z siedzibą w Des Plaines, który prowadzi kilkanaście lokali McDonald's w rejonie Chicago oferuje wspomniane danie w cenie $5.90. A to, jak podnoszone jest w pozwie, kosztuje 41 centów więcej niż gdyby pozycje zawarte w zestawie zostały zakupione oddzielnie.</p>
<p>
	Powód wskazuje również, że wielokrotnie w lokalach sieci McDonald's należące do firmy Keris płacił za dwa cheeseburgery za $2.50, do tego średnie frytki za $ 1.99 i średni napój - $1, co łącznie daje kwotę $5.49.</p>
<p>
	Gertie i jego prawnicy uważają, że franczyzobiorca powinna ponieść finansowe konsekwencje wprowadzania w błąd klientów zawyżając ceny na swoim menu.</p>
		
			           <div class="clear">&nbsp;</div> 
            
                       
           <!-- addthis -->
		   <div style="padding-left: 130px;">
			<div class="social_plugins">         
				<!-- AddThis Button BEGIN -->
				
				<div class="addthis_toolbox addthis_default_style addthis_default_style">
				<a class="addthis_button_tweet" tw:count="vertical"></a>   
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>        
				<a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:layout="box_count" fb:like:width="54" fb:like:locale="pl_PL"></a> 
				<a class="addthis_counter"></a>
				</div>
				<script type="text/javascript">var addthis_config = {"data_track_addressbar":false, ui_language: "pl" };</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4de555e35bf14787"></script>
				
				<!-- AddThis Button END -->              
			</div>
		   </div>
           <!-- end addthis -->
		           <!-- related news -->
          <div class="related_news">
            <h4>Zobacz także:</h4>
          	<ul>
            					<li><a href="/ciekawostki/zabawa-i-relaks-na-nowej-trasie-des-plaines-river-trail,news,14903.html">Zabawa i relaks na nowej trasie Des Plaines River Trail</a></li>
								<li><a href="/wiadomosci/koniec-z-porno-w-mcdonalds-i-starbucks,news,14799.html">Koniec z porno w McDonalds i Starbucks</a></li>
								<li><a href="/wiadomosci/minionki-przeklinaja-mcdonalds-zaprzecza-wideo,news,13899.html">Minionki przeklinają? McDonald's zaprzecza (WIDEO)</a></li>
				            </ul>
	      </div>            
           <!-- //related news -->           
		           
	  <!--  slidebox -->
	  <p id="last"></p>
	  <!-- // slidebox -->
        </div>
       		<!-- tag cloud -->
        <div class="tag_cloud">
            <div class="title">Tagi: </div>
            <ul>
                                <li><a href="/tag/McDonald’s">McDonald’s</a></li>
                                <li><a href="/tag/mcdonalds,">mcdonalds,</a></li>
                                <li><a href="/tag/jedzenie,">jedzenie,</a></li>
                                <li><a href="/tag/fast food">fast food</a></li>
                                <li><a href="/tag/cena">cena</a></li>
                                <li><a href="/tag/zestaw">zestaw</a></li>
                                <li><a href="/tag/chicago">chicago</a></li>
                                <li><a href="/tag/des plaines">des plaines</a></li>
                                <li><a href="/tag/pozew">pozew</a></li>
                            </ul>
            <div class="clear"></div>
        </div> 
        <!-- // tag cloud -->     
		     
 
        <!-- error on page? -->
        <div class="article_error">
        Widzisz błąd na stronie? <a href="#contact">Napisz do nas</a></div>
        <!-- //error on page? -->  
                
      </div>   
      <!-- ## end news content -->	  
	  
	  <!-- adzone -->
	  <script type="text/javascript">adZone(65);</script>
	  <!-- // adzone -->
	  
	  <a name="comments"></a>
	        <!-- comments -->
      <!-- comments -->
      <div class="section_box">
      	<div class="box_title">
      	  <h5>Komentarze (3)</h5></div>
        <div class="article_comments_wrapper">
            <ul class="article_comments">
            					<li><a name="comment-83598"></a>
                    <div class="comment_content">To prawda że w McDonald's bardzo oszukują. Doświadczyłem tego sam kupując kanapkę z kurczaka w McDonaldzie na Irving Park przy Central w Chicago. Młoda Meksykanka skasowała mnie 2 dolary więcej niż na rachunku. Coś mnie zaniepokoiło że to za dużo. Sprawdziłem i wróciłem do kasy wyparła się że to nie prawda. To spotkało mnie co najmniej 3 razy zawsze w Chicago. Jeżeli przytrafi się Wam zjeść w McDonaldzie liczcie od razu ile kosztuje i ile wydane jest z powrotem Meksykanie kłamią i oszukują.</div>
                    <div class="comments_vote _js_comments_vote" id="_js_comment_83598">                    
                        <div class="thumb_down" >
                        	<a href="#" class="js_thumb_down" title="Komentarz negatywny"></a>
                        </div>                    
                    	<div class="thumb_up">
                        	<a href="#" class="js_thumb_up" title="Komentarz pozytywny"></a>
                        </div>
                        <span class="comment_positive">
																				</span>                        
                    </div>
                    <div class="comment_title"><strong class="user_inactive">~Waldemar.</strong> <br /><span class="comment_date" >09:45 12/21/16</span></div>
                </li>    
								<li><a name="comment-83599"></a>
                    <div class="comment_content">Prawda w McDonaldach oszukują zawyżana jest cena potraw. Zauważyłam że zamawiane  frytki duże a dają małe albo przy wydaniu reszty brakuje pieniędzy trzeba mieć się na baczności i zaraz przy kasie liczyć pieniądze.</div>
                    <div class="comments_vote _js_comments_vote" id="_js_comment_83599">                    
                        <div class="thumb_down" >
                        	<a href="#" class="js_thumb_down" title="Komentarz negatywny"></a>
                        </div>                    
                    	<div class="thumb_up">
                        	<a href="#" class="js_thumb_up" title="Komentarz pozytywny"></a>
                        </div>
                        <span class="comment_positive">
														+
																						1
													</span>                        
                    </div>
                    <div class="comment_title"><strong class="user_inactive">~Alice.</strong> <br /><span class="comment_date" >09:53 12/21/16</span></div>
                </li>    
								<li><a name="comment-83603"></a>
                    <div class="comment_content">Franczyzobiorca powinien utworzyć  fundusz zwrotów aby każdemu kto udowodni zakup oddać 41 centów.Tego domaga się sprawiedliwość; teraz w nawiązaniu do innej justice: oto śnieg pokrył ostatnio pustynię Sahara po raz pierwszy od 37 lat - a ponoć mamy ocieplenie! Pan Bóg odwrócił głowę od potrzeb chrzecijan i bogatym szejkom nawet wodę w proszku spuscił na pustynię.</div>
                    <div class="comments_vote _js_comments_vote" id="_js_comment_83603">                    
                        <div class="thumb_down" >
                        	<a href="#" class="js_thumb_down" title="Komentarz negatywny"></a>
                        </div>                    
                    	<div class="thumb_up">
                        	<a href="#" class="js_thumb_up" title="Komentarz pozytywny"></a>
                        </div>
                        <span class="comment_positive">
														+
																						1
													</span>                        
                    </div>
                    <div class="comment_title"><strong class="user_inactive">~Szarm el Szejk</strong> <br /><span class="comment_date" >12:03 12/21/16</span></div>
                </li>    
				            </ul>
        </div>
      </div>
      <!-- end comments -->       <!-- end comments --> 
      
      <!-- add comment -->
            <!-- add comment -->
      <div class="section_box">
      	<div class="box_title"><h5>Dodaj komentarz</h5></div>
        <div class="add_comment_wrapper" id="_js_add_comment_wrapper">
            <form name="add_comment" id="_js_add_comment" method="post" action="">
				<input type="hidden" name="comment_object" id="_js_comment_object" value="ws_news" />
				<input type="hidden" name="comment_object_id" id="_js_comment_object_id" value="15135" />				
                <label for="comment_name">
                Imię/Nick:
                </label>
                					<input type="text" name="comment_name" id="comment_name" class="comment_name" />
				                <div class="clear_form"></div>
									<label for="tcs_accepted">
					&nbsp;
					</label>        
					<div class="message">Chcesz zarezerwować swój nick i dodać własny avatar? <a href="/rejestracja.html"><strong>Załóż konto</strong></a></div>
				              <div class="clear_form"></div>                    
                <label for="comment_content">
                Komentarz:
                </label>        
                <textarea name="comment_content" id="comment_content" rows="6" cols="4" class="comment_content"></textarea>
                <div class="clear_form"></div> 
				<div >
                <label for="tcs_accepted">
                &nbsp;
                </label>        
                <input name="tcs_accepted" id="tcs_accepted" type="checkbox" value="t"  />Akceptuję <a href="/regulamin-serwisu.html" target="_blank">regulamin serwisu</a>
				</div>
                <div class="clear_form"></div>                       
                <label></label>
                <input class="genericButton" type="submit" name="comment_submit" id="_js_comment_submit" value="Wyślij" />
          </form>
        </div>
      </div>
      <!-- end add comment -->
	  <br />
	  <script type="text/javascript">adZone(70);</script>	     
      <!-- end add comment -->
	                  
    </div>
    <!-- end central column -->    

    <!-- right column -->
    <div class='grid_2'>
	    <!-- adzone -->
<script type="text/javascript">adZone(57);</script>
<!-- // adzone -->			  
<!-- adzone -->
<script type="text/javascript">adZone(58);</script>
<!-- // adzone -->			  
<!-- adzone -->
<script type="text/javascript">adZone(59);</script>
<!-- // adzone -->			  
	  <!-- most popular -->
      <div class="section_box">
      	<div class="box_title"><h5>Najczęściej czytane</h5></div>
        	            <div class="box_most_popular">
        	<a href="/wiadomosci/czarna-seria-united-airlines,news,13830.html">Czarna seria United Airlines</a>
        </div>
        	            <div class="box_most_popular">
        	<a href="/wiadomosci/awaria-w-six-flags-ludzie-utkneli-na-sky-trek-tower,news,13832.html">Awaria w Six Flags - ludzie utknęli na "Sky Trek Tower"</a>
        </div>
        	            <div class="box_most_popular">
        	<a href="/kronika-policyjna/zaginal-mieszkaniec-niles,news,13831.html">Zaginął mieszkaniec Niles</a>
        </div>
        	            <div class="box_most_popular">
        	<a href="/wiadomosci/zly-glina-na-ulicach-chicago,news,13823.html">„Zły glina” na ulicach Chicago</a>
        </div>
        	            <div class="box_most_popular">
        	<a href="/wiadomosci/spike-lee-apelowal-o-spokoj-na-ulicach-chicago,news,13829.html">Spike Lee apelował o spokój na ulicach Chicago</a>
        </div>
         
      </div>
      <!-- end most popular -->     
      
      <!-- latest comments -->
      <div class="section_box">
      	<div class="box_title"><h5>Ostatnie komentarze</h5></div>
			    
		<div class="box_latest_comments">
        	<a href="/wiadomosci/platne-pasy-na-eisenhower,news,15136.html#comment-83605">Tu podwyżki, utrudzenia, a w kraju zapalnie.Niech więc słowa Jana Pawła II z pierwszej pielgrzymki do Ojczyzny, wyznaczą drogę na 2017r: &quot;Proszę was, abyście całe to duchowe dziedzictwo,...</a>
			<div class="box_latest_comments_header">
									<img src="/assets/images/layout/avatar.gif" width="24" height="24" alt="Komentarz dodany przez: ~Kazimierz z Ziemi Zatorskiej" />
								<span class="user_inactive">~Kazimierz z Ziemi Zatorskiej</span>				
			</div>            
        </div> 
			    
		<div class="box_latest_comments">
        	<a href="/wiadomosci/platne-pasy-na-eisenhower,news,15136.html#comment-83604">Trzy osoby plus w 1 aucie daje ciekawe rozwiązanie ale człowiek osobie nie równy, np: dziecko zapięte na tylnym siedzeniu a grubas na przednim; różnica wielka! No nie ma się z czego śmiać, tym...</a>
			<div class="box_latest_comments_header">
									<img src="/assets/images/layout/avatar.gif" width="24" height="24" alt="Komentarz dodany przez: ~Norman Dav" />
								<span class="user_inactive">~Norman Dav</span>				
			</div>            
        </div> 
			    
		<div class="box_latest_comments">
        	<a href="/wiadomosci/des-plaines-do-sadu-za-przeplacone-cheesburgery,news,15135.html#comment-83603">Franczyzobiorca powinien utworzyć  fundusz zwrotów aby każdemu kto udowodni zakup oddać 41 centów.Tego domaga się sprawiedliwość; teraz w nawiązaniu do innej justice: oto śnieg pokrył ostatnio...</a>
			<div class="box_latest_comments_header">
									<img src="/assets/images/layout/avatar.gif" width="24" height="24" alt="Komentarz dodany przez: ~Szarm el Szejk" />
								<span class="user_inactive">~Szarm el Szejk</span>				
			</div>            
        </div> 
		      </div>
      <!-- end latest comments --> 
<!-- adzone -->
<script type="text/javascript">adZone(60);</script>
<!-- // adzone -->			  
      <!-- pogoda -->
	<a name="pogoda"></a>	  
	<div class="section_box weather_box">
      	<div class="box_title"><h5>Pogoda</h5></div>
         <div class="weather_current_left"><a name="weather" />
         	<img src="/assets/images/layout/icons/weather/new/cloudy1_night.png" alt="sunny" width="90" height="90" />
         </div>
         <div class="weather_current_right">
       	   <div class="weather_current_temp"><h1><span>63°F</span></h1><h2 style="padding-top: 14px;"></h2><h2>17°C</h2>
                    <br style="clear: both;" />
           </div>
            <div>
            	<table width="100%" border="0" cellpadding="1" cellspacing="0">
                	<tr>
                    	<td width="40%">Wilgotność:</td>
                        <td width="60%"><strong>65%</strong></td>
                    </tr>
                	<tr>
                	  <td>Wiatr:</td>
                	  <td><strong>35.40km/h | <strong>S</strong></strong></td>
              	  </tr>
                	<tr>
                	  <td>Ciśnienie:</td>
                	  <td><strong>33728.44 hPa</strong></td>
              	  </tr>
                </table>
           </div>            
        </div>    
         <div class="clear"></div>     
        <div class="weather_forecast">
        <table width="86%"  align="center" cellpadding="1" cellspacing="0">
          <tr>
            <td width="50%" class="center weatherTableBg title"><strong>Jutro</strong></td>
            <td width="50%" class="center title"><strong>Pojutrze</strong></td>
          </tr>
          <tr>
            <td class="center weatherTableBg"><img src="/assets/images/layout/icons/weather/new/cloudy_sun.png" alt="" width="60" height="60" /></td>
            <td class="center"><img src="/assets/images/layout/icons/weather/new/fog.png" alt="" width="60" height="60" /></td>
          </tr>
          <tr>
            <td class="left weatherTableBg"><strong>H:</strong> 61°F / 16°C</td>
            <td class="left"><strong>H:</strong> 59°F / 15°C</td>
          </tr>
          <tr>
            <td class="left weatherTableBg"><strong>L:</strong> 55°F / 13°C</td>
            <td class="left"><strong>L:</strong> 54°F / 12°C</td>
          </tr>
        </table>            
   		</div>         
         <div class="clear"></div>
      </div>
      <!-- end pogoda -->  
<!-- adzone -->
<script type="text/javascript">adZone(61);</script>
<!-- // adzone -->			  
           
      <!-- archive -->
	  <a name="archive"></a>
      <div class="section_box" id="archive_box">
      	<div class="box_title"><h5>Archiwum</h5></div>
        <div class="box_actions_container">
        	<ul class="box_actions">
            	<li><a class="next jsArchiveNext" href="/?m=01&y=2017">&nbsp;</a></li>
                <li><a class="previous jsArchivePrevious" href="/?m=11&y=2016">&nbsp;</a></li>
                <li class="date">Grudzień 2016</li>
             </ul>
             <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="box_archive">
			<table width="100%" cellspacing="1" cellpadding="0">
				<tbody>
                <tr>
                  <td><strong>Po</strong></td>
                  <td><strong>Wt</strong></td>
                  <td><strong>Śr</strong></td>
                  <td><strong>Cz</strong></td>
                  <td><strong>Pi</strong></td>
                  <td><strong>So</strong></td>
                  <td><strong>Ni</strong></td>
                </tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><a href="/?module=search&action=articles&date=2016-12-01" class="blue jsTip" title="<i><small>01.12.2016</small></i> <br /><b>3 artykuły</b>">1</a></td><td><a href="/?module=search&action=articles&date=2016-12-02" class="blue jsTip" title="<i><small>02.12.2016</small></i> <br /><b>3 artykuły</b>">2</a></td><td><span>3</span></td><td><span>4</span></td></tr>
<tr><td><a href="/?module=search&action=articles&date=2016-12-05" class="blue jsTip" title="<i><small>05.12.2016</small></i> <br /><b>3 artykuły</b>">5</a></td><td><a href="/?module=search&action=articles&date=2016-12-06" class="blue jsTip" title="<i><small>06.12.2016</small></i> <br /><b>3 artykuły</b>">6</a></td><td><a href="/?module=search&action=articles&date=2016-12-07" class="blue jsTip" title="<i><small>07.12.2016</small></i> <br /><b>3 artykuły</b>">7</a></td><td><a href="/?module=search&action=articles&date=2016-12-08" class="blue jsTip" title="<i><small>08.12.2016</small></i> <br /><b>3 artykuły</b>">8</a></td><td><a href="/?module=search&action=articles&date=2016-12-09" class="blue jsTip" title="<i><small>09.12.2016</small></i> <br /><b>4 artykuły</b>">9</a></td><td><span>10</span></td><td><span>11</span></td></tr>
<tr><td><a href="/?module=search&action=articles&date=2016-12-12" class="blue jsTip" title="<i><small>12.12.2016</small></i> <br /><b>2 artykuły</b>">12</a></td><td><a href="/?module=search&action=articles&date=2016-12-13" class="blue jsTip" title="<i><small>13.12.2016</small></i> <br /><b>3 artykuły</b>">13</a></td><td><a href="/?module=search&action=articles&date=2016-12-14" class="blue jsTip" title="<i><small>14.12.2016</small></i> <br /><b>4 artykuły</b>">14</a></td><td><a href="/?module=search&action=articles&date=2016-12-15" class="blue jsTip" title="<i><small>15.12.2016</small></i> <br /><b>3 artykuły</b>">15</a></td><td><a href="/?module=search&action=articles&date=2016-12-16" class="blue jsTip" title="<i><small>16.12.2016</small></i> <br /><b>3 artykuły</b>">16</a></td><td><a href="/?module=search&action=articles&date=2016-12-17" class="blue jsTip" title="<i><small>17.12.2016</small></i> <br /><b>1 atrykuł</b>">17</a></td><td><span>18</span></td></tr>
<tr><td><a href="/?module=search&action=articles&date=2016-12-19" class="blue jsTip" title="<i><small>19.12.2016</small></i> <br /><b>3 artykuły</b>">19</a></td><td><a href="/?module=search&action=articles&date=2016-12-20" class="blue jsTip" title="<i><small>20.12.2016</small></i> <br /><b>3 artykuły</b>">20</a></td><td><a href="/?module=search&action=articles&date=2016-12-21" class="blue jsTip" title="<i><small>21.12.2016</small></i> <br /><b>2 artykuły</b>">21</a></td><td><a href="/?module=search&action=articles&date=2016-12-22" class="blue jsTip" title="<i><small>22.12.2016</small></i> <br /><b>3 artykuły</b>">22</a></td><td><span>23</span></td><td><span>24</span></td><td><span>25</span></td></tr>
<tr><td><span>26</span></td><td><span>27</span></td><td><span>28</span></td><td><span>29</span></td><td><span>30</span></td><td><span>31</span></td><td>&nbsp;</td></tr>
</tbody></table>
		</div>                        
      </div>
      <!-- end archive -->       
       <!-- rozklad lotow -->
      <div class="section_box">
      	<div class="box_title"><h5>Rozkład lotów</h5></div>  
        <div style="padding: 0px 13px;">
		<iframe width="280" scrolling="no" height="240" frameborder="0" src="http://www.flightstats.com/go/FlightStatus/getFlightStatusWidget.do?guid=34b64945a69b9cac:7467b275:122e24200c0:-6db0"></iframe>      
		</div>
      </div>
      <!-- eof rozklad lotow -->              
<!-- adzone -->
<script type="text/javascript">adZone(62);</script>
<!-- // adzone -->			  
 
      <!-- contact -->
	  <a name="contact"></a>
      <div class="section_box">
      	<div class="box_title"><h5>Szybki kontakt</h5></div>   
        <div class="box_contact_wrapper">
        				<div>
            <strong class="title">Wiesz coś, o czym my nie wiemy?</strong>
            <ul class="contact_options">
             	<li>Napisz do nas: <a href="mailto:kontakt@faktychicago.com">kontakt@faktychicago.com</a></li>
            	<li>zadzwoń: <strong>(773) 340-0105</strong></li>
            	<li>lub wypełnij formularz</li>
            </ul>
            </div>
            <div class="form_wrapper">
            <form name="frm_box_contact" id="frm_box_contact" action="#contact" method="post" enctype="multipart/form-data">
				<input type="hidden" name="frm_box_contact_send" value="1" />
				<input type="hidden" name="MAX_FILE_SIZE" value="2000000" />
				<ul class="frm_elements">
                	<li>
                    	Twoja wiadomość
                    	<textarea name="message" cols="" rows="" class="textarea"></textarea>
                    </li>
                	<li>
                    	<strong>Dodatkowy materiał</strong> <small>(np. zdjęcie, dokument - max 2MB)</small><br />
                    	<input name="file" type="file" class="file" />
                   	</li>
                	<li>
                    	<label>Imię</label>
                    	<input type="text" name="first_name" />
                    </li>
                    <li>
                    	<label>Nazwisko</label>
                    	<input type="text" name="last_name" />
                   	</li>   
                	<li>
                    	<label>Kontakt</label>
                    	<input type="text" name="contact" />
                   	</li>                                                                                    
                </ul>
                <span class="button_right">
	                <input type="submit" value="Wyślij" class="genericButton" />
                </span>
            </form>             
            </div>
        </div>              
      </div>
      <!-- end contact -->

<!-- adzone -->
<script type="text/javascript">adZone(63);</script>
<!-- // adzone -->			  

        <a href="http://www.attract.click/pl-tworzenie-stron-internetowych?a=1000&c=fchicago" title="Budowa stron internetowych w Chicago">Budowa Stron Internetowych</a>
        <br />
        <a href="http://www.usmoneyexpress.com/" title="Przekazy pieniezne do Polski">Przekazy Pieniężne - USME</a>
        <br />
        <a href="http://mastergreencleaning.com/" title="House Cleaning Services Chicago">House Cleaning Chicago</a>ss
    </div>
    <!-- end right column -->
    <div class="clear">&nbsp;</div>

  </div>
  <!-- end content wrapper -->

    <div class="clear">&nbsp;</div>
  <br />
  <!-- footer -->
  <div class="grid_6 footer">
      <div class="footer_box">
			<a href="/redakcja.html">Redakcja</a> |
        	<a href="/reklama.html">Reklama</a> |
        	<a href="/konkurs.html">Konkurs</a> |			
        	<a href="/regulamin.html">Regulamin</a> |			
        	<a href="/wspolpraca.html">Współpraca</a> |
			<a href="http://ogloszenia.faktychicago.com/" target="_blank">Ogłoszenia</a>			
      </div>    
  </div>

  <div class="grid_2 footer_grid_2">
	 <ul id="footer_icons">
	  <li class="facebook"><a href="http://www.facebook.com/faktychicago" target="_blank"><span>FACEBOOK</span></a></li>
      <li class="mobile"><a href="http://m.faktychicago.com/"><span>WERSJA<br />MOBILNA</span></a></li>
      <li class="rss"><a href="/feed/"><span>RSS</span></a></li>
      <li class="email last"><a href="/redakcja.html"><span>KONTAKT</span></a></li>
     </ul> 
  </div>  
  <div class="grid_4 footer_grid_4">
  	   <!--div class="cooperation_wrapper">
        	<div class="cooperation">Współpraca:</div>
			<div>
			<a href="http://www.wietrzneradio.com/" target="_blank" class="wietrzne_radio"></a>
			<a href="http://www.polskieradiochicago.com/" target="_blank" class="polskie_radio"></a> 
            <a href="http://www.polishweeklychicago.com/" target="_blank" class="program"></a>
            <a href="http://www.goniec.com/" target="_blank" class="goniec" title="praca w anglii"></a>
            <a href="http://www.pactcycling.com/" target="_blank" class="pact"></a>
            <div class="cooperation_divide">&nbsp;</div>
            <a href="http://www.boxingnews.pl/" target="_blank" class="boxing_news"></a>
			<a href="http://www.wspolnotajasmin.org/" target="_blank" class="jasmin"></a>
            
            </div>
   	</div-->	 
  </div> 
  
  <div class="clear"></div>
  <div class="grid_4">
      <div class="copyright" style="margin-top: 10px;">
		  <div class="logo-f"></div>
    Copyright © 2008-2016 Fakty Chicago, LLC. All rights reserved.<br />Reproduction in whole or in part without permission is prohibited.
    </div>    
  </div>
  <div class="grid_2 powered">
     <a href="http://www.webstream.pl/" target="_blank"><img src="/assets/images/layout/webstream-logo-small.png" alt="webstream.pl - Sky Is The Limit" width="60" /><!-- <span>web</span>stream --></a>  
      <div>powered by</div>  
  </div>
     <!-- end footer -->
  <div class="clear" style="padding-bottom: 3px;">&nbsp;</div>
 

</div>
<!-- end container wrapper -->

<script type="text/javascript">
head.ready("jquery",function(){	
	jQuery(function(){
		$(window).scroll(function(){
			var distanceTop = ($('#last').offset().top - $(window).height());
			if  ($(window).scrollTop() > distanceTop){
				$('#slidebox').animate({'right':'0px'},300);
			}
			else{
				$('#slidebox').stop(true).animate({'right':'-430px'},100);	
			}
		});
		$('#slidebox_close').bind('click',function(){
			$(this).parent().remove();
		});
	});
});

</script>
<div id="slidebox">
    <a class="close" id="slidebox_close"></a>
    <p>Więcej w dziale <a href="/wiadomosci/" classs="category">Wiadomości</a> </p>
    <h2><a href="/wiadomosci/wiecej-policji-na-chicagowskich-jarmarkach-bozonarodzeniowych,news,15134.html">Więcej policji na chicagowskich jarmarkach bożonarodzeniowych</a></h2>
    <a class="more" href="/wiadomosci/wiecej-policji-na-chicagowskich-jarmarkach-bozonarodzeniowych,news,15134.html">więcej »</a>
</div>
</body>
</html>
